Apache ActiveMQ 输入验证错误漏洞 CVE-2015-5254 CNNVD-201601-127

7.5 AV AC AU C I A
发布: 2016-01-08
修订: 2019-12-17

Apache ActiveMQ是美国阿帕奇(Apache)软件基金会的一套开源的消息中间件,它支持Java消息服务、集群、Spring Framework等。 Apache ActiveMQ 5.13.0之前的5.x版本中存在输入验证错误漏洞。该漏洞源于网络系统或产品未对输入的数据进行正确的验证。

0%
暂无可用Exp或PoC
当前有27条受影响产品信息