WordPress plugin Opensea跨站脚本漏洞 CVE-2022-1228 CNVD-2022-36988

- AV AC AU C I A
发布: 2022-05-13
修订: 2022-05-13

WordPress和WordPress plugin都是WordPress基金会的产品。WordPress是一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。WordPress plugin是一个应用插件。 WordPress plugin Opensea 1.0.3之前存在跨站脚本漏洞,该漏洞源于插件未能清理和转义它的一些设置,例如它的“引用地址”字段。目前没有详细的漏洞细节提供。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息