An incorrect access control issue in... CVE-2022-28067

5.0 AV AC AU C I A
发布: 2022-05-04
修订: 2022-05-12

An incorrect access control issue in Sandboxie Classic v5.55.13 allows attackers to cause a Denial of Service (DoS) in the Sandbox via a crafted executable.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息