Tenda AC9堆栈溢出漏洞(CNVD-2022-38543) CVE-2022-27022 CNVD-2022-38543

- AV AC AU C I A
发布: 2022-05-20
修订: 2022-05-20

Tenda AC9是中国腾达(Tenda)公司的一款无线路由器。 Tenda AC9存在存在安全漏洞,该漏洞源于httpd服务中的SetSysTimeCfg()函数存在堆栈溢出。攻击者可利用漏洞导致服务端栈溢出。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息