Moodle访问控制错误漏洞(CNVD-2022-54955) CVE-2022-0984 CNVD-2022-54955

4.0 AV AC AU C I A
发布: 2022-04-29
修订: 2022-05-10

Moodle是一套免费、开源的电子学习软件平台,也称课程管理系统、学习管理系统或虚拟学习环境。 Moodle存在访问控制错误漏洞,该漏洞源于访问限制不当。远程攻击者可以利用该漏洞使用配置文件字段标准配置课程徽章利用该漏洞访问其他受限功能。

0%
暂无可用Exp或PoC
当前有7条受影响产品信息