Apache JSPWiki user preferences form... CVE-2022-24947

- AV AC AU C I A
发布: 2022-04-29
修订: 2022-04-29

Apache JSPWiki user preferences form is vulnerable to CSRF attacks, which can lead to account takeover. Apache JSPWiki users should upgrade to 2.11.2 or later.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息