A vulnerability in Qlik Sense... CVE-2022-0564

- AV AC AU C I A
发布: 2022-08-13
修订: 2022-08-13

A vulnerability in Qlik Sense Enterprise on Windows could allow an remote attacker to enumerate domain user accounts. An attacker could exploit this vulnerability by sending authentication requests to an affected system. A successful exploit could allow the attacker to compare the response time that are returned by the affected system to determine which accounts are valid user accounts. Affected systems are only vulnerable if they have LDAP configured.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息