Wondershare Dr. Fone Latest version... CVE-2021-44595

9.0 AV AC AU C I A
发布: 2022-04-29
修订: 2022-05-11

Wondershare Dr. Fone Latest version as of 2021-12-06 is vulnerable to Incorrect Access Control. A normal user can send manually crafted packets to the ElevationService.exe and execute arbitrary code without any validation with SYSTEM privileges.

0%
当前有2条漏洞利用/PoC
当前有1条受影响产品信息