XMP Toolkit SDK version 2020.1 (and... CVE-2021-36058

- AV AC AU C I A
发布: 2022-06-20
修订: 2022-04-29

XMP Toolkit SDK version 2020.1 (and earlier) is affected by an Integer Overflow vulnerability potentially resulting in application-level denial of service in the context of the current user. Exploitation requires user interaction in that a victim must open a crafted file.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息