Alumni Management System 1.0 Cross...

- AV AC AU C I A
发布: 2021-01-15
修订: 2021-01-11

Alumni Management System version 1.0 suffers from a persistent cross site scripting vulnerability. Original discovery of cross scripting vulnerability in this version is attributed to Valerio Alessandroni in December of 2020.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息