Envira Gallery Lite 跨站脚本漏洞 CVE-2020-35582 CNNVD-202101-1119

3.5 AV AC AU C I A
发布: 2021-01-15
修订: 2021-01-15

Envira Gallery Lite是中国Envira Gallery公司的一个为Wordpress提供响应式图库功能的插件。 Envira Gallery Lite 1.8.3.2 存在跨站脚本漏洞,该漏洞源于程序接受了恶意的客户端脚本,而没有进行适当的检测,攻击者可利用该漏洞获取敏感信息。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息