CA-99-15.rsaref...

- AV AC AU C I A
发布: 1999-12-14
修订: 2021-12-28

Some versions of sshd1 are vulnerable to a remote buffer overflow, which can be combined with the RSAREF2 overflow, to execute arbitrary code remotely as root. Only versions of SSH compiled with RSAREF support, via the --with-rsaref option, are vulnerable to these issues. Other RSAREF2 applications are affected.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息