OpenBSD 安全漏洞 CVE-2017-5850 CNNVD-201702-231

7.8 AV AC AU C I A
发布: 2017-03-27
修订: 2019-10-03

OpenBSD是加拿大OpenBSD项目组开发的一套跨平台的、基于BSD的类UNIX操作系统。 OpenBSD中的httpd存在安全漏洞。远程攻击者可通过发送大量请求利用该漏洞造成拒绝服务(内存消耗)。

0%
当前有4条漏洞利用/PoC
当前有1条受影响产品信息