Veritas APTARE versions prior to... CVE-2020-27156

- AV AC AU C I A
发布: 2020-10-15
修订: 2020-10-15

Veritas APTARE versions prior to 10.5 did not perform adequate authorization checks. This vulnerability could allow for remote code execution by an unauthenticated user.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用