The wps-hide-login plugin before... CVE-2019-15826

7.5 AV AC AU C I A
发布: 2019-08-29
修订: 2020-08-07

The wps-hide-login plugin before 1.5.3 for WordPress has a protection bypass via wp-login.php in the Referer field.

0%
暂无可用Exp或PoC
当前有39条受影响产品信息