In GalliumOS 3.0,... CVE-2019-15325

5.0 AV AC AU C I A
发布: 2019-08-22
修订: 2020-08-07

In GalliumOS 3.0, CONFIG_SECURITY_YAMA is disabled but /etc/sysctl.d/10-ptrace.conf tries to set /proc/sys/kernel/yama/ptrace_scope to 1, which might increase risk because of the appearance that a protection mechanism is present when actually it is not.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息