Adive Framework through 2.0.7 is ... CVE-2019-14987

3.5 AV AC AU C I A
发布: 2019-08-13
修订: 2019-08-19

Adive Framework through 2.0.7 is affected by XSS in the Create New Table and Create New Navigation Link functions.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息