Mozilla developers and community ... CVE-2019-11709

7.5 AV AC AU C I A
发布: 2019-07-23
修订: 2019-08-19

Gentoo Linux Security Advisory 201908-20 - Multiple vulnerabilities have been found in Mozilla Thunderbird, the worst of which could result in the arbitrary execution of code. Versions less than 60.8.0 are affected.

0%
暂无可用Exp或PoC
当前有901条受影响产品信息