Under certain conditions the PI... CVE-2019-0315

5.0 AV AC AU C I A
发布: 2018-11-26
修订: 2020-07-02

Under certain conditions the PI Integration Builder Web UI of SAP NetWeaver Process Integration (versions: SAP_XIESR: 7.10 to 7.11, 7.20, 7.30, 7.31, 7.40, 7.50, SAP_XITOOL: 7.10 to 7.11, 7.30, 7.31, 7.40, 7.50 and SAP_XIPCK 7.10 to 7.11, 7.20, 7.30) allows an attacker to access passwords used in FTP channels leading to information disclosure.

0%
暂无可用Exp或PoC
当前有7条受影响产品信息