Under certain conditions SAP Gateway ... CVE-2019-0248

4.3 AV AC AU C I A
发布: 2019-01-08
修订: 2019-04-22

Under certain conditions SAP Gateway of ABAP Application Server (fixed in SAP_GWFND 7.5, 7.51, 7.52, 7.53; SAP_BASIS 7.5) allows an attacker to access information which would otherwise be restricted.

0%
暂无可用Exp或PoC
当前有5条受影响产品信息