An issue was discovered in the ... CVE-2018-19932

- AV AC AU C I A
发布: 2018-12-07
修订: 2018-12-19

An issue was discovered in the Binary File Descriptor (BFD) library (aka libbfd), as distributed in GNU Binutils through 2.31. There is an integer overflow and infinite loop caused by the IS_CONTAINED_BY_LMA macro in elf.c.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用