On Virgin Media wireless router 3.0 ... CVE-2018-19037

5.0 AV AC AU C I A
发布: 2019-05-13
修订: 2019-05-25

On Virgin Media wireless router 3.0 hub devices, the web interface is vulnerable to denial of service. When POST requests are sent and keep the connection open, the router lags and becomes unusable to anyone currently using the web interface.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息