An Incorrect Access Control ... CVE-2018-18571

6.4 AV AC AU C I A
发布: 2019-06-05
修订: 2019-06-14

An Incorrect Access Control vulnerability has been identified in Citrix XenMobile Server 10.8.0 before Rolling Patch 6 and 10.9.0 before Rolling Patch 3. An attacker can impersonate and take actions on behalf of any Mobile Application Management (MAM) enrolled device.

0%
暂无可用Exp或PoC
当前有8条受影响产品信息