An issue was discovered on Tenda AC9 ... CVE-2018-16334 CNNVD-201809-035

9.0 AV AC AU C I A
发布: 2018-09-01
修订: 2018-12-15

Tenda AC9是中国腾达(Tenda)公司的一款无线路由器产品。 Tenda AC9 15.03.05.19(6318)_CN版本和AC10 15.03.06.23_CN版本及之前版本中存在操作系统命令注入漏洞,该漏洞源于POST请求中的‘mcc’参数被直接用于doSystemCmd函数调用。远程攻击者可利用该漏洞执行代码。

0%
暂无可用Exp或PoC
当前有2条受影响产品信息