Enigmail before 2.0.6 is prone to to ... CVE-2018-15586

4.3 AV AC AU C I A
发布: 2019-02-11
修订: 2019-02-16

Enigmail before 2.0.6 is prone to to OpenPGP signatures being spoofed for arbitrary messages using a PGP/INLINE signature wrapped within a specially crafted multipart HTML email.

0%
暂无可用Exp或PoC
当前有111条受影响产品信息