NETGEAR WNR2000v3 devices before ... CVE-2017-6862 CNNVD-201705-1317

7.5 AV AC AU C I A
发布: 2017-05-26
修订: 2019-06-11

NETGEAR WNR2000v3、WNR2000v4和WNR2000v5都是美国网件(NETGEAR)公司的无线路由器产品。 NETGEAR WNR2000v3、WNR2000v4和WNR2000v5设备中存在安全漏洞。远程攻击者可借助缓冲区溢出利用该漏洞绕过身份验证,执行代码。以下产品和版本受到影响:NETGEAR WNR2000v3 1.1.2.14之前的版本;WNR2000v4 1.0.0.66之前的版本;WNR2000v5 1.0.0.42之前的版本。

0%
暂无可用Exp或PoC
当前有3条受影响产品信息