In Apache Log4j 2.x before 2.8.2, ... CVE-2017-5645 CNNVD-201704-852

7.5 AV AC AU C I A
发布: 2017-04-17
修订: 2019-08-22

Apache Log4j是美国阿帕奇(Apache)软件基金会的一个Apache Software Foundation项目,它是一个用于Java的日志记录库。 Apache Log4j 2.8.2之前的2.x版本中存在安全漏洞。攻击者可利用该漏洞执行任意代码。

0%
暂无可用Exp或PoC
当前有175条受影响产品信息