The trove service user in (1) ... CVE-2016-6829 CNNVD-201608-346

7.5 AV AC AU C I A
发布: 2016-08-16
修订: 2019-09-10

Crowbar Framework是一套用在SUSE中的OpenStack安装框架。 Crowbar Framework中存在安全漏洞,该漏洞源于trove service用户在Openstack deployment和Trove Barclamp中有预设密码。攻击者可利用该漏洞获取访问权限。

0%
当前有1条漏洞利用/PoC
当前有2条受影响产品信息