cPanel before 60.0.25 does not... CVE-2016-10772

2.1 AV AC AU C I A
发布: 2019-07-31
修订: 2020-09-19

cPanel before 60.0.25 does not enforce feature-list restrictions when calling the multilang adminbin (SEC-168).

0%
暂无可用Exp或PoC
当前有164条受影响产品信息