The awesome-support plugin before... CVE-2015-9318

5.0 AV AC AU C I A
发布: 2019-08-15
修订: 2020-09-19

The awesome-support plugin before 3.1.7 for WordPress has a security issue in which shortcodes are allowed in replies.

0%
暂无可用Exp或PoC
当前有9条受影响产品信息