厂商或团体 joomla 的搜索结果 (327)

CVE-2013-3059(发布:2013-05-03 07:57:45)NMCOS
CVSS4.3

[CNNVD]Joomla! Voting插件未明跨站脚本漏洞--Joomla! 是由The OSM Development Team开发的一款开放源码的内容管理系统(CMS)。 Joomla!中存在未明跨站脚本漏洞,该漏洞源于程序未正确过滤用户提供的输入。当用户浏览被影响的网站时,其浏览器将执行攻击者提供的任意代码,这可能导致攻击者窃取基于cookie的身份认证...

CVE-2013-1453(发布:2013-02-12 20:55:05)NMCOEPS
CVSS7.5

[CNNVD]Joomla! 信息泄露漏洞--Joomla! 是一款开放源码的内容管理系统(CMS)。 Joomla! 3.0.x至3.0.2版本,以及2.5.x至2.5.8版本中存在漏洞。通过与“编码搜索项的方法”有关的未明向量,攻击者可利用该漏洞获取敏感信息。

CVE-2013-1454(发布:2013-02-12 20:55:05)NMCOS
CVSS5.0

[CNNVD]Joomla! 信息泄露漏洞--Joomla! 是一款开放源码的内容管理系统(CMS)。 Joomla! 3.0.x至3.0.2版本中存在漏洞。通过与“编码错误”有关的未明向量,攻击者可利用该漏洞获取敏感信息。

CVE-2013-1455(发布:2013-02-12 20:55:05)NMCOS
CVSS5.0

[CNNVD]Joomla! 信息泄露漏洞--Joomla! 是一款开放源码的内容管理系统(CMS)。 Joomla! 3.0.x至3.0.2版本中存在漏洞。通过与“未定义变量”有关的未明向量,攻击者可利用该漏洞获取敏感信息。

CVE-2012-1598(发布:2012-12-03 16:55:01)NMCS
CVSS7.5

[CNNVD]Joomla! 密码重置漏洞--Joomla! 是一款开放源码的内容管理系统(CMS)。 Joomla! 1.5.26之前的1.5.x版本中存在漏洞。攻击者可通过未知向量利用该漏洞产生未明影响。该漏洞与‘不充分的随机性’和某‘密码重置漏洞’有关。

CVE-2012-1599(发布:2012-12-03 16:55:01)NMCO
CVSS5.0

[CNNVD]Joomla! 安全漏洞--Joomla! 是一款开放源码的内容管理系统(CMS)。 Joomla! 1.5.26之前的1.5.x版本中存在漏洞,该漏洞源于没有正确检查权限。攻击者利用该漏洞通过未知向量获得敏感‘管理员的后台信息’。

首页上一页56789101112下一页尾页 第7页 / 共55页

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站