厂商或团体 gentoo 的搜索结果 (167)

CVE-2004-0224(发布:2004-04-15 00:00:00)NMCOS
CVSS7.5

[CNNVD]Courier多个远程缓冲区溢出漏洞--Courier是一个综合完整的ESMTP、IMAP、POP3和Webmail的服务系统。Courier MTA、Courier SqWebMail和Courier-IMAP包含多个缓冲区溢出,远程攻击者可以利用这些漏洞以运行服务进程权限在系统上执行任意指令。问题存在于'so2022jp.c...

CVE-2003-1422(发布:2003-12-31 00:00:00)NMCO
CVSS10.0

[CNNVD]Syslinux启动引导器SETUID安装漏洞--Gentoo是一款开放源代码的Linux系统。Gentoo包含的Syslinux安装程序以setuid root属性运行的时候存在安全漏洞,本地攻击者可以利用这个漏洞以高权限在系统上进行恶意操作,可能导致权限提升。目前没有详细的漏洞细节。

CVE-2003-0681(发布:2003-10-06 00:00:00)NMCOES
CVSS7.5

[CNNVD]Sendmail Ruleset Parsing 缓冲区溢出漏洞--Sendmail 8.12.9版本在ruleset parsing存在潜在缓冲区溢出漏洞。当使用不标准的rulesets(1)recipient,(2)final,或者(3)mailer-specific信封收件人,该漏洞具有未知的后果。

CVE-2003-0694(发布:2003-10-06 00:00:00)NMCS
CVSS10.0

[CNNVD]Sendmail prescan头处理远程溢出漏洞--Sendmail是一款互联网上最流行的邮件传输代理(MTA)。Sendmail中的prescan()函数(与 http://www.nsfocus.net/index.php?act=sec_bug&do=view&bug_id=4625 描述的漏洞不同)存在问题,远程攻击者可以利用这个漏洞可能以S...

CVE-2002-1337(发布:2003-03-07 00:00:00)NMCOEPS
CVSS10.0

[CNNVD]Sendmail头处理远程溢出漏洞--大多数组织在他们网络内部的各个位置有各种邮件传输代理(MTA),其中至少有一个直接连接于互联网。Sendmail是其中最流行的MTA,据统计通过Sendmail处理的Internet邮件流量占了总数的50%到75%。许多UNIX和Linux工作站默认运行Sendmail。Sendmail <8.12...

首页上一页2122232425262728 第28页 / 共28页

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站