- 漏洞信息

80835
Google Android WebKit Unspecified Remote Code Execution
Context Dependent, Mobile Phone / Hand-held Device Input Manipulation
Loss of Integrity Upgrade
Exploit Private Uncoordinated Disclosure

- 漏洞描述

The Google Android contains a flaw that may allow an attacker to gain access to unauthorized privileges. The issue is due to an unspecified issue, allowing a context-dependent attacker to gain access to the device with root privileges.

- 时间线

2012-02-29 Unknow
Unknow Unknow

- 解决方案

Upgrade to version 4.0.2 or higher, as it has been reported to fix this vulnerability. An upgrade is required as there are no known workarounds.

- 相关参考

- 漏洞作者

Unknown or Incomplete
 

 

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站