CVE-2018-0590
CVSSN/A
发布时间 :2018-05-14 09:29:03
修订时间 :2018-05-14 09:29:03
NM    

[原文]Ultimate Member plugin prior to version 2.0.4 for WordPress allows remote authenticated attackers to bypass access restriction to modify the other users profiles via unspecified vectors.


[CNNVD]CNNVD数据暂缺。


[机译]译文暂缺.

- CVSS (基础分值)

CVSS暂不可用

- CPE (受影响的平台与产品)

产品及版本信息(CPE)暂不可用

- OVAL (用于检测的技术细节)

未找到相关OVAL定义

- 官方数据库链接

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-0590
(官方数据源) MITRE
http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2018-0590
(官方数据源) NVD

- 其它链接及资源

http://jvn.jp/en/jp/JVN28804532/index.html
(UNKNOWN)  JVN  JVN#28804532
https://wordpress.org/plugins/ultimate-member/#developers
(UNKNOWN)  CONFIRM  https://wordpress.org/plugins/ultimate-member/#developers
 

 

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站