CVE-2015-5060
CVSS4.3
发布时间 :2017-09-07 16:29:00
修订时间 :2017-09-13 13:49:10
NM    

[原文]Cross-site scripting (XSS) vulnerability in anchor-cms before 0.9-dev.


[CNNVD]CNNVD数据暂缺。


[机译]帮助我们改进 Google 翻译

- CVSS (基础分值)

CVSS分值: 4.3 [中等(MEDIUM)]
机密性影响: NONE [对系统的机密性无影响]
完整性影响: PARTIAL [可能会导致系统文件被修改]
可用性影响: NONE [对系统可用性无影响]
攻击复杂度: MEDIUM [漏洞利用存在一定的访问条件]
攻击向量: NETWORK [攻击者不需要获取内网访问权或本地访问权]
身份认证: NONE [漏洞利用无需身份认证]

- CWE (弱点类目)

CWE-79 [在Web页面生成时对输入的转义处理不恰当(跨站脚本)]

- CPE (受影响的平台与产品)

产品及版本信息(CPE)暂不可用

- OVAL (用于检测的技术细节)

未找到相关OVAL定义

- 官方数据库链接

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-5060
(官方数据源) MITRE
http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2015-5060
(官方数据源) NVD

- 其它链接及资源

http://github.com/anchorcms/anchor-cms/issues/875
(VENDOR_ADVISORY)  CONFIRM  http://github.com/anchorcms/anchor-cms/issues/875
 

 

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站