CVE-2015-3614
CVSSN/A
发布时间 :2017-08-11 17:29:00
修订时间 :2017-08-11 17:29:00
NM    

[原文]Fortinet FortiManager 5.0.x before 5.0.11, 5.2.x before 5.2.2 allows remote attackers to obtain arbitrary files via vectors involving another unspecified vulnerability.


[CNNVD]CNNVD数据暂缺。


[机译]Google 翻译(企业版):

- CVSS (基础分值)

CVSS暂不可用

- CPE (受影响的平台与产品)

产品及版本信息(CPE)暂不可用

- OVAL (用于检测的技术细节)

未找到相关OVAL定义

- 官方数据库链接

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-3614
(官方数据源) MITRE
http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2015-3614
(官方数据源) NVD

- 其它链接及资源

http://www.securitytracker.com/id/1032188
(UNKNOWN)  SECTRACK  1032188
https://fortiguard.com/psirt/FG-IR-15-011
(UNKNOWN)  CONFIRM  https://fortiguard.com/psirt/FG-IR-15-011
 

 

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站