CVE-2015-3220
CVSSN/A
发布时间 :2017-06-13 12:29:00
修订时间 :2017-06-13 21:29:00
NM    

[原文]The tlslite library before 0.4.9 for Python allows remote attackers to trigger a denial of service (runtime exception and process crash).


[CNNVD]CNNVD数据暂缺。


[机译]Google 翻译(企业版):

- CVSS (基础分值)

CVSS暂不可用

- CPE (受影响的平台与产品)

产品及版本信息(CPE)暂不可用

- OVAL (用于检测的技术细节)

未找到相关OVAL定义

- 官方数据库链接

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-3220
(官方数据源) MITRE
http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2015-3220
(官方数据源) NVD

- 其它链接及资源

https://bugzilla.redhat.com/show_bug.cgi?id=1254215
(UNKNOWN)  CONFIRM  https://bugzilla.redhat.com/show_bug.cgi?id=1254215
https://github.com/trevp/tlslite/commit/aca8d4f898b436ff6754e1a9ab96cae976c8a853
(UNKNOWN)  CONFIRM  https://github.com/trevp/tlslite/commit/aca8d4f898b436ff6754e1a9ab96cae976c8a853
https://groups.google.com/forum/#%21topic/tlslite-dev/MoWE7B0A4iU
(UNKNOWN)  MLIST  [tslite-dev] 20150812 tlslite-0.4.9
 

 

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站