CVE-2006-3667
CVSS10.0
发布时间 :2006-07-18 11:47:00
修订时间 :2011-03-07 21:39:11
NMCOS    

[原文]Unspecified vulnerability in Sybase/Financial Fusion Consumer Banking Suite versions before 20060706 has unknown impact and remote attack vectors.


[CNNVD]Sybase/Financial Fusion Consumer Banking Suite 未明远程攻击漏洞(CNNVD-200607-250)

        Sybase/Financial Fusion Consumer Banking Suite 20060706之前版本存在未明漏洞,具有未知的影响和远程攻击向量。

- CVSS (基础分值)

CVSS分值: 10 [严重(HIGH)]
机密性影响: COMPLETE [完全的信息泄露导致所有系统文件暴露]
完整性影响: COMPLETE [系统完整性可被完全破坏]
可用性影响: COMPLETE [可能导致系统完全宕机]
攻击复杂度: LOW [漏洞利用没有访问限制 ]
攻击向量: [--]
身份认证: NONE [漏洞利用无需身份认证]

- CPE (受影响的平台与产品)

产品及版本信息(CPE)暂不可用

- OVAL (用于检测的技术细节)

未找到相关OVAL定义

- 官方数据库链接

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2006-3667
(官方数据源) MITRE
http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2006-3667
(官方数据源) NVD
http://www.cnnvd.org.cn/vulnerability/show/cv_cnnvdid/CNNVD-200607-250
(官方数据源) CNNVD

- 其它链接及资源

http://www.vupen.com/english/advisories/2006/2881
(UNKNOWN)  VUPEN  ADV-2006-2881
http://www.sybase.com/detail?id=1041431
(UNKNOWN)  CONFIRM  http://www.sybase.com/detail?id=1041431
http://secunia.com/advisories/21004
(VENDOR_ADVISORY)  SECUNIA  21004
http://www.securityfocus.com/bid/19076
(UNKNOWN)  BID  19076
http://securitytracker.com/id?1016533
(UNKNOWN)  SECTRACK  1016533

- 漏洞信息

Sybase/Financial Fusion Consumer Banking Suite 未明远程攻击漏洞
危急 资料不足
2006-07-18 00:00:00 2006-07-19 00:00:00
远程  
        Sybase/Financial Fusion Consumer Banking Suite 20060706之前版本存在未明漏洞,具有未知的影响和远程攻击向量。

- 公告与补丁

        

- 漏洞信息

27313
Sybase Consumer Banking Suite Unspecified Serious Issue
Vendor Verified

- 漏洞描述

Unknown or Incomplete

- 时间线

2006-07-06 Unknow
Unknow Unknow

- 解决方案

Unknown or Incomplete

- 相关参考

- 漏洞作者

Unknown or Incomplete

- 漏洞信息

WordPress Multiple Unspecified Security Vulnerabilities
Unknown 19247
Yes No
2006-07-31 12:00:00 2006-08-11 08:50:00
These issues were disclosed by the vendor.

- 受影响的程序版本

WordPress WordPress 2.0.3
WordPress WordPress 2.0.2
WordPress WordPress 2.0.1
WordPress WordPress 2.0
Gentoo Linux
WordPress WordPress 2.0.4

- 不受影响的程序版本

WordPress WordPress 2.0.4

- 漏洞讨论

WordPress is prone to multiple unspecified security vulnerabilities.

Very little information is available on this issue; this BID will be updated as more information becomes available.

WordPress 2.03 and earlier are vulnerable to this issue.

The vendor has released an update.

One of these issues is related to plugins and may allow a remote user to bypass security restrictions. The impact of this will depend on the configuration of WordPress but may permit the execution of arbitrary PHP code.

- 漏洞利用

Currently we are not aware of any exploits for these issues. If you feel we are in error or if you are aware of more recent information, please mail us at: vuldb@securityfocus.com

- 解决方案

The vendor has released version 2.0.4 to address this issue.

Please refer to the references for more information.

- 相关参考

 

 

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站