CVE-2006-1635
CVSS5.0
发布时间 :2006-04-06 06:04:00
修订时间 :2017-07-19 21:30:46
NMCO    

[原文]LucidCMS 2.0.0 RC4 allows remote attackers to obtain sensitive information via a direct request to /lucid_phplib/translator.php, which reveals the path in an error message.


[CNNVD]LucidCMS translator.php 信息泄露(