CVE-2005-1969
CVSS4.3
发布时间 :2005-06-07 00:00:00
修订时间 :2008-09-05 16:50:33
NMCO    

[原文]Cross-site scripting (XSS) vulnerability in Pragma Systems Telnetserver 6.0 allows remote attackers to inject arbitrary web script or HTML, and hide activities in log files, via a "<!--" (HTML comment) in a session.


[CNNVD]Pragma Systems Telnetserver 跨站脚本攻击漏洞(CNNVD-200506-044)

        Pragma Systems Telnetserver 6.0版本存在跨站脚本攻击(XSS)漏洞,远程攻击者可通过会话中的"

 

 

检索CVE



Wise Words

image 设计是一个发现问题,而不是发现解决方案的过程。image

-- Leslie Chicoine

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站