CVE-2004-1818
CVSS6.8
发布时间 :2004-03-15 00:00:00
修订时间 :2017-07-10 21:31:22
NMCOE    

[原文]Cross-site scripting (XSS) vulnerability in nmimage.php in 4nalbum 0.92 for PHP-Nuke 6.5 through 7.0 allows remote attackers to execute arbitrary script as other users by injecting arbitrary script into the z parameter.