CVE-2004-1762
CVSS7.5
发布时间 :2004-12-31 00:00:00
修订时间 :2008-09-05 16:42:17
NMCO    

[原文]Unknown vulnerability in F-Secure Anti-Virus (FSAV) 4.52 for Linux before Hotfix 3 allows the Sober.D worm to bypass FASV.


[CNNVD]Linux Hotfix Secure Anti-Virus (FSAV)未知漏洞(CNNVD-200412-329)

        用于Linux Hotfix 3以前版本的F-Secure Anti-Virus (FSAV) 4.52版本存在未知漏洞。Sober.D蠕虫病毒可以利用该漏洞绕过FASV。

- CVSS (基础分值)

CVSS分值: 7.5 [严重(HIGH)]
机密性影响: PARTIAL [很可能造成信息泄露]
完整性影响: PARTIAL [可能会导致系统文件被修改]
可用性影响: PARTIAL [可能会导致性能下降或中断资源访问]
攻击复杂度: LOW [漏洞利用没有访问限制 ]
攻击向量: [--]
身份认证: NONE [漏洞利用无需身份认证]

- CPE (受影响的平台与产品)

cpe:/a:f-secure:f-secure_anti-virus:4.50_hotfix_1::linux
cpe:/a:f-secure:f-secure_anti-virus:4.51_hotfix_2::linux
cpe:/a:f-secure:f-secure_anti-virus:4.50_hotfix_2::linux

- OVAL (用于检测的技术细节)

未找到相关OVAL定义

- 官方数据库链接

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2004-1762
(官方数据源) MITRE
http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2004-1762
(官方数据源) NVD
http://www.cnnvd.org.cn/vulnerability/show/cv_cnnvdid/CNNVD-200412-329
(官方数据源) CNNVD

- 其它链接及资源

http://www.kb.cert.org/vuls/id/415734
(VENDOR_ADVISORY)  CERT-VN  VU#415734
http://support.f-secure.com/enu/corporate/downloads/hotfixes/av-linux-hotfixes.shtml
(PATCH)  CONFIRM  http://support.f-secure.com/enu/corporate/downloads/hotfixes/av-linux-hotfixes.shtml
http://xforce.iss.net/xforce/xfdb/15432
(UNKNOWN)  XF  fsecure-antivirus-protection-bypass(15432)
http://secunia.com/advisories/11089
(UNKNOWN)  SECUNIA  11089

- 漏洞信息

Linux Hotfix Secure Anti-Virus (FSAV)未知漏洞
高危 未知
2004-12-31 00:00:00 2005-10-20 00:00:00
远程  
        用于Linux Hotfix 3以前版本的F-Secure Anti-Virus (FSAV) 4.52版本存在未知漏洞。Sober.D蠕虫病毒可以利用该漏洞绕过FASV。

- 公告与补丁

        

- 漏洞信息

4183
F-Secure Anti-Virus (FSAV) for Linux Sober.D Detection Bypass

- 漏洞描述

Unknown or Incomplete

- 时间线

2004-03-10 Unknow
Unknow Unknow

- 解决方案

Unknown or Incomplete

- 相关参考

- 漏洞作者

Unknown or Incomplete
 

 

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站