CVE-1999-1034
CVSS7.2
发布时间 :1991-05-23 00:00:00
修订时间 :2017-10-09 21:29:01
NMCO    

[原文]Vulnerability in login in AT&T System V Release 4 allows local users to gain privileges.


[CNNVD]AT&T System登录系统提升特权漏洞(CNNVD-199105-004)

        AT&T System 4版